Skip to content

Loading…

Is this being maintained anymore? Gem is old #2

Open
sarmiena opened this Issue · 1 comment

2 participants

@sarmiena

There are several issues with 0.1.2 of this lib that rails/acts_as_list has addressed. Can we update the rails gem to use that version instead?

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment
Something went wrong with that request. Please try again.