Permalink
Browse files

looks like Bundler automatically requires cancan for the specs

  • Loading branch information...
ryanb committed Oct 5, 2010
1 parent b0cec52 commit fa766e71ed775907c330c510a71bac6037a4394e
Showing with 0 additions and 1 deletion.
  1. +0 −1 spec/spec_helper.rb
View
@@ -3,7 +3,6 @@
Bundler.require(:default, :test)
require 'active_support/all'
require 'matchers'
-require 'cancan'
require 'cancan/matchers'
RSpec.configure do |config|

0 comments on commit fa766e7

Please sign in to comment.