Skip to content
This repository
tree: 39f6d04c79

Fetching latest commit…

Cannot retrieve the latest commit at this time

README.md

RailsCasts Episode #328: Twitter Bootstrap Basics

http://railscasts.com/episodes/328-twitter-bootstrap-basics

Requires Ruby 1.9.2 or higher.

Commands used in episode:

rails new store
rails g scaffold product name price:decimal --skip-stylesheets
rake db:migrate
rails g bootstrap:install
rails g bootstrap:themed products -f
Something went wrong with that request. Please try again.