Skip to content
This repository
Newer
Older
100644 2 lines (1 sloc) 0.029 kb
ef496627 »
2011-08-19 switching to Ruby 1.9.2
1 rvm use 1.9.2@xapit --create
Something went wrong with that request. Please try again.