The installation instructions should refer to the current release #763

Closed
mnemonikk opened this Issue Feb 25, 2012 · 0 comments

Comments

Projects
None yet
2 participants
@mnemonikk
Contributor

mnemonikk commented Feb 25, 2012

The installation instructions still talk about 0.9.5, even though 0.9.7 is the current release. Maybe that's something that can be automated?

@whiteinge whiteinge closed this in d9b17ce Feb 25, 2012

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment