Permalink
Browse files

Lwt is needed because of js_of_ocaml, so remove the dependency.

  • Loading branch information...
1 parent 280fc96 commit 89dac17dac8a61fe7ffd2a6b96d50d54df4ae762 @samoht committed Dec 17, 2012
Showing with 0 additions and 1 deletion.
  1. +0 −1 INSTALL
View
@@ -3,7 +3,6 @@ dependencies:
* ocamlfind
* type-conv
* xmlm
-* lwt
* ocaml-js
instructions:

0 comments on commit 89dac17

Please sign in to comment.