Skip to content

@sassbot sassbot released this Jul 12, 2019 · 20 commits to master since this release

To install Dart Sass 1.22.4, download one of the packages above and add it to your PATH, or see the Sass website for full installation instructions.

Changes

  • Fix a bug where at-rules imported from within a style rule would appear within that style rule rather than at the root of the document.

See the full changelog for changes in earlier releases.

Assets 8
You can’t perform that action at this time.