@sassbot sassbot released this Jul 11, 2018 · 95 commits to master since this release

Assets 8

To install Dart Sass 1.9.1, download one of the packages above and add it to your PATH, or see the Sass website for full installation instructions.

Changes

  • Don't emit ANSI codes to Windows terminals that don't support them.

  • Fix a bug where --watch crashed on Mac OS.

See the full changelog for changes in earlier releases.