Skip to content

HTTPS clone URL

Subversion checkout URL

You can clone with
or
.
Download ZIP

Loading…

Update README file about Rails 3.1.x compatibility #1

Open
rstacruz opened this Issue · 0 comments

1 participant

@rstacruz

It needs Rails 3.1.1 and above. It is not compatible Rails 3.1.0 because it relies on a newer actionpack gem than Rails 3.1.0 can use.

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment
Something went wrong with that request. Please try again.