Permalink
Browse files

Update dependencies further to support Rails 3.1

  • Loading branch information...
1 parent 8472d3b commit f507cdbe850b4515f3bf3de5a22448bb8ae45b95 @saulius committed Dec 5, 2011
Showing with 2 additions and 2 deletions.
  1. +2 −2 podio.gemspec
View
@@ -18,8 +18,8 @@ Gem::Specification.new do |s|
s.add_dependency('faraday', '~> 0.7.0')
s.add_dependency('activesupport', '~> 3.1.0')
s.add_dependency('activemodel', '~> 3.1.0')
- s.add_dependency('i18n', '~> 0.5.0')
- s.add_dependency('multi_json', '~> 0.0.5')
+ s.add_dependency('i18n', '~> 0.6.0')
+ s.add_dependency('multi_json', '~> 1.0.0')
s.description = <<desc
The official Ruby wrapper for the Podio API used and maintained by the Podio team

0 comments on commit f507cdb

Please sign in to comment.