Permalink
Browse files

updated webrat dependency to 0.3.1

  • Loading branch information...
1 parent 7fc95c7 commit 4f5a24cd76325ff77ad15c60c246d0b71e24ed78 @mattetti mattetti committed Nov 8, 2008
Showing with 1 addition and 1 deletion.
  1. +1 −1 merb-core/Rakefile
View
@@ -71,7 +71,7 @@ spec = Gem::Specification.new do |s|
# for now. RubyGems need some love.
#s.add_development_dependency "libxml-ruby"
#s.add_development_dependency "memcache-client"
- s.add_development_dependency "webrat", ">= 0.3.0"
+ s.add_development_dependency "webrat", ">= 0.3.1"
# Requirements
s.requirements << "install the json gem to get faster json parsing"
s.required_ruby_version = ">= 1.8.6"

0 comments on commit 4f5a24c

Please sign in to comment.