Permalink
Browse files

manually updating INSTALL version "Upgrading from 5.X.Y or earlier" a…

…s specified in the RMG
  • Loading branch information...
Stevan Little
Stevan Little committed Sep 20, 2011
1 parent 9d254dc commit 59c0d1a851321f1807e8536bd39296cbd79815e1
Showing with 1 addition and 1 deletion.
  1. +1 −1 INSTALL
View
@@ -2388,7 +2388,7 @@ seriously consider using a separate directory, since development
subversions may not have all the compatibility wrinkles ironed out
yet.
-=head2 Upgrading from 5.15.0 or earlier
+=head2 Upgrading from 5.15.2 or earlier
B<Perl 5.15.3 is binary incompatible with Perl 5.15.0 and any earlier
Perl release.> Perl modules having binary parts

0 comments on commit 59c0d1a

Please sign in to comment.