Skip to content
Pre-release
Pre-release

@sinisterstuf sinisterstuf released this Sep 3, 2019

This version includes refactors required for compatibility with GNOME 3.32, which requires ES6 classes. This breaks backwards compatibility with previous GNOME versions.

Thank you @ChrisLauinger77 for submitting this patch and for the hard work that went into it!

Assets 5
You can’t perform that action at this time.