Update doctrine library to be more error tolerant #239

Open
aeisenberg opened this Issue Feb 26, 2013 · 0 comments

Projects

None yet

1 participant

Contributor

We have been using the doctrine library for a while now and it is quite useful for parsing jsdoc comments. However, the library is not tolerant of errors. We should update the library to make it so.

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment