Skip to content
This repository

Prohibited

  1. Any scripts suspected of being malware, spyware, etc should be blocked.
  2. Any script that implements it's own update mechanism can be blocked.
  3. Any scripts whose main purpose is to facilitate access to pornographic material, or include references to this material in their descriptions can be blocked.
Something went wrong with that request. Please try again.