What are the dependencies #3

Open
ghost opened this Issue Sep 21, 2009 · 0 comments

Comments

Projects
None yet
0 participants
@ghost

ghost commented Sep 21, 2009

I just installed the latest versions of hpricot and mechanize and am getting all kinds of undefined method errors. What versions of the gems should I be including? Shouldn't this be specified in the gemspec? You should consider tightening that up.

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment