Document requirement for Rubygems 1.8+ #18

Closed
agrimm opened this Issue Mar 20, 2012 · 0 comments

Comments

Projects
None yet
2 participants

agrimm commented Mar 20, 2012

Hopefully zentest will remove the requirement for Rubygems 1.8 based on #13 , but failing that, can you document that 1.8+ is required in the README.txt file?

zenspider was assigned Mar 21, 2012

zenspider closed this in d0a5e68 Jun 7, 2012

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment