Skip to content

HTTPS clone URL

Subversion checkout URL

You can clone with
or
.
Download ZIP
Browse files

switching to branch-aliases for requirements

  • Loading branch information...
commit 79b5cefe096c2ccd5c53e60f616970f4e973899f 1 parent 86e19f3
@claylo claylo authored
Showing with 10 additions and 10 deletions.
  1. +10 −10 composer.json
View
20 composer.json
@@ -18,16 +18,16 @@
"require": {
"php": ">=5.3.3",
"symfony/yaml": ">=2.0",
- "phpunit/dbunit": "dev-master",
- "phpunit/php-code-coverage": "dev-master",
- "phpunit/php-file-iterator": "dev-master",
- "phpunit/php-invoker": "dev-master",
- "phpunit/php-text-template": "dev-master",
- "phpunit/php-timer": "dev-master",
- "phpunit/php-token-stream": "dev-master",
- "phpunit/phpunit-mock-objects": "dev-master",
- "phpunit/phpunit-selenium": "dev-master",
- "phpunit/phpunit-story": "dev-master"
+ "phpunit/dbunit": "1.1.3-dev",
+ "phpunit/php-code-coverage": "1.2.0-dev",
+ "phpunit/php-file-iterator": "1.3.2-dev",
+ "phpunit/php-invoker": "1.3.2-dev",
+ "phpunit/php-text-template": "1.1.2-dev",
+ "phpunit/php-timer": "1.0.3-dev",
+ "phpunit/php-token-stream": "1.1.4-dev",
+ "phpunit/phpunit-mock-objects": "1.2.0-dev",
+ "phpunit/phpunit-selenium": "1.2.9-dev",
+ "phpunit/phpunit-story": "1.0.1-dev"
},
"require-dev": {
"ext-xdebug": ">=2.2.1"
Please sign in to comment.
Something went wrong with that request. Please try again.