Skip to content
This repository has been archived by the owner. It is now read-only.

nsm_sensor_ps-start needs "sleep 5s" between netsniff-ng and pcap_agent #341

Closed
GoogleCodeExporter opened this issue Mar 24, 2015 · 7 comments

Comments

@GoogleCodeExporter
Copy link

GoogleCodeExporter commented Mar 24, 2015

nsm_sensor_ps-start needs "sleep 1" between netsniff-ng and pcap_agent

Original issue reported on code.google.com by doug.bu...@gmail.com on 14 Jun 2013 at 1:24

@GoogleCodeExporter
Copy link
Author

GoogleCodeExporter commented Mar 24, 2015

[deleted comment]

2 similar comments
@GoogleCodeExporter
Copy link
Author

GoogleCodeExporter commented Mar 24, 2015

[deleted comment]

@GoogleCodeExporter
Copy link
Author

GoogleCodeExporter commented Mar 24, 2015

[deleted comment]

@GoogleCodeExporter
Copy link
Author

GoogleCodeExporter commented Mar 24, 2015

[deleted comment]

@GoogleCodeExporter
Copy link
Author

GoogleCodeExporter commented Mar 24, 2015

Better make that "sleep 5s" just in case.

Original comment by doug.bu...@gmail.com on 21 Jun 2013 at 1:09

  • Changed title: nsm_sensor_ps-start needs "sleep 5s" between netsniff-ng and pcap_agent
  • Added labels: ****
  • Removed labels: ****

@GoogleCodeExporter
Copy link
Author

GoogleCodeExporter commented Mar 24, 2015

Tested by:
Matt Gregory
Liam Randall
David Zawdie

Original comment by doug.bu...@gmail.com on 3 Jul 2013 at 10:57

  • Added labels: ****
  • Removed labels: ****

@GoogleCodeExporter
Copy link
Author

GoogleCodeExporter commented Mar 24, 2015

Published:
http://securityonion.blogspot.com/2013/07/new-nsm-and-setup-packages-allow-for.h
tml

Original comment by doug.bu...@gmail.com on 3 Jul 2013 at 11:56

  • Changed state: Verified
  • Added labels: ****
  • Removed labels: ****

Sign up for free to subscribe to this conversation on GitHub. Already have an account? Sign in.
Projects
None yet
Development

No branches or pull requests

1 participant