rule-update: check to see if barnyard and IDS engine are enabled #505

Closed
GoogleCodeExporter opened this Issue Mar 24, 2015 · 3 comments

Comments

Projects
None yet
1 participant
rule-update: check to see if barnyard and IDS engine are enabled

Original issue reported on code.google.com by doug.bu...@gmail.com on 8 Mar 2014 at 3:51

Published:
http://blog.securityonion.net/2014/03/new-securityonion-rule-update-package.html

Original comment by doug.bu...@gmail.com on 11 Mar 2014 at 12:43

  • Changed state: Verified
  • Added labels: ****
  • Removed labels: ****
The server encountered an internal error or misconfiguration and was unable to 
complete your request.

Please contact the server administrator, [no address given] and inform them of 
the time the error occurred, and anything you might have done that may have 
caused the error.

More information about this error may be available in the server error log.

i really need help with this issue i can no longer access my elsa

Original comment by r...@velaro.com on 21 Mar 2014 at 6:25

  • Added labels: ****
  • Removed labels: ****
Hi Ron,

Please send a detailed email to our security-onion mailing list to troubleshoot 
further:
https://code.google.com/p/security-onion/wiki/MailingLists

Original comment by doug.bu...@gmail.com on 21 Mar 2014 at 6:26

  • Added labels: ****
  • Removed labels: ****
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment