Skip to content
This repository has been archived by the owner. It is now read-only.

NSM: prevent Bro version warning #595

Closed
GoogleCodeExporter opened this issue Mar 24, 2015 · 2 comments
Closed

NSM: prevent Bro version warning #595

GoogleCodeExporter opened this issue Mar 24, 2015 · 2 comments

Comments

@GoogleCodeExporter
Copy link

@GoogleCodeExporter GoogleCodeExporter commented Mar 24, 2015

warning: new bro version detected (run the broctl "restart --clean" or 
"install" command)

Original issue reported on code.google.com by doug.bu...@gmail.com on 16 Sep 2014 at 6:32

@GoogleCodeExporter
Copy link
Author

@GoogleCodeExporter GoogleCodeExporter commented Mar 24, 2015

Submitted for testing:
https://groups.google.com/d/topic/security-onion-testing/vV8v18TnslM/discussion

Original comment by doug.bu...@gmail.com on 12 Nov 2014 at 6:34

  • Added labels: ****
  • Removed labels: ****
@GoogleCodeExporter
Copy link
Author

@GoogleCodeExporter GoogleCodeExporter commented Mar 24, 2015

Published:
http://blog.securityonion.net/2014/11/new-nsm-package-resolves-5-issues.html

Original comment by doug.bu...@gmail.com on 17 Nov 2014 at 4:08

  • Changed state: Verified
  • Added labels: ****
  • Removed labels: ****
Sign up for free to subscribe to this conversation on GitHub. Already have an account? Sign in.
Projects
None yet
Linked pull requests

Successfully merging a pull request may close this issue.

None yet
1 participant