Latest commit 8b35c4a Jun 1, 2015 @semaperepelitsa Add support for Rails 4.2, drop Rails 3.2, update tests.
The gem now has explicit dependency on "railties" since we rely on its API.

Test changes:
* Add some new required options to the dummy config.
* Update test mailer to accept locale parameter. ActionMailer 4.2 forbids external global locale to ensure consistency of deliver_later.
* Avoid "*_path" URL helpers when setting locale parameter.
Permalink
..
Failed to load latest commit information.
controller.rb
mapping.rb
railtie.rb
url_for.rb