Skip to content

HTTPS clone URL

Subversion checkout URL

You can clone with
or
.
Download ZIP

Loading…

Support for 2.0 driver? #3

Open
oravecz opened this Issue · 0 comments

1 participant

@oravecz

I'm running into some incompatibilities between the mongo 1.4 driver and the 1.5.2 version of the mongo database. Since this project is still using the 1.2 version of the client driver, any ideas on when the wrapper might be updated to work with the 2.0 driver?

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment
Something went wrong with that request. Please try again.