Skip to content
Permalink
Browse files

Use Rust 1.22.1 for geckolib

This matches the version required for Firefox builds:
https://bugzilla.mozilla.org/show_bug.cgi?id=1421097
  • Loading branch information
mbrubeck committed Dec 9, 2017
1 parent 7a87337 commit c52d347022df0dbff871ce2bd70c0c2e3f4fb7c9
Showing with 1 addition and 1 deletion.
  1. +1 −1 rust-stable-version
@@ -1 +1 @@
1.21.0
1.22.1

0 comments on commit c52d347

Please sign in to comment.
You can’t perform that action at this time.