Permalink
Browse files

Update README advice for Rails 3.x installation to suggest using late…

…st version: `gem 'forgery', '0.5.0'`
  • Loading branch information...
1 parent 25bbb39 commit 3d36d007c249757ee8018e1aa03c5f5936393756 @dznz dznz committed Feb 7, 2012
Showing with 1 addition and 1 deletion.
  1. +1 −1 README.markdown
View
@@ -68,7 +68,7 @@ If you're using Rails 3.x you need to do a few extra things (that are probably r
First step is to add it to your `Rails.root/Gemfile`, we also suggest specifying the latest version (found on rubygems):
```ruby
-gem 'forgery', '0.3.12'
+gem 'forgery', '0.5.0'
```
Then you'll need to run `bundle install` to install and lock in your new gem.

0 comments on commit 3d36d00

Please sign in to comment.