Permalink
Browse files

Merge pull request #428 from benilovj/patch-1

Doc bugfix: the "less-rails" is needed instead of "less"
  • Loading branch information...
2 parents cc3a515 + bc29c3a commit 20ceec8c117d970ba8ed7887ab28cd42a38cb88a @seyhunak committed Nov 1, 2012
Showing with 1 addition and 1 deletion.
  1. +1 −1 README.md
View
@@ -35,7 +35,7 @@ Include the [Twitter Bootstrap Rails gem](http://rubygems.org/gems/twitter-boots
```ruby
gem "therubyracer"
-gem "less" #Sprockets (what Rails 3.1 uses for its asset pipeline) supports LESS
+gem "less-rails" #Sprockets (what Rails 3.1 uses for its asset pipeline) supports LESS
gem "twitter-bootstrap-rails"
```

0 comments on commit 20ceec8

Please sign in to comment.