Skip to content
Commits on Oct 12, 2012
  1. @tdawe
Commits on Apr 28, 2012
  1. Don't require Ruby 1.9

    committed
Commits on Apr 24, 2012
  1. Require Ruby 1.9

    committed
  2. Upgrade to faraday version 0.8

    committed
Commits on Mar 13, 2012
Commits on Feb 8, 2012
Commits on Jan 30, 2012
Commits on Oct 15, 2011
  1. Loose gem dependencies

    committed
Commits on Aug 21, 2011
Commits on Aug 15, 2011
  1. Update gemspec [ci skip]

    committed
Commits on Aug 12, 2011
  1. Remove ZenTest

    committed
Commits on Jul 30, 2011
Commits on Jun 24, 2011
  1. Bundling json_pure is no longer necessary since ok_json is bundled wi…

    committed
    …th multi_json 1.0 and greater
Commits on May 20, 2011
Commits on May 18, 2011
Commits on May 13, 2011
  1. Update gemspec

    committed
Commits on May 9, 2011
  1. Specify yard from git source

    committed
Commits on Apr 30, 2011
  1. Remove bundler dependency

    committed
Commits on Apr 26, 2011
Commits on Apr 6, 2011
Commits on Feb 19, 2011
Commits on Feb 10, 2011
Commits on Feb 6, 2011
Commits on Feb 3, 2011
Commits on Dec 13, 2010
Commits on Dec 2, 2010
Commits on Nov 29, 2010
Commits on Nov 12, 2010
Commits on Nov 10, 2010
Commits on Nov 9, 2010
Commits on Nov 7, 2010
Something went wrong with that request. Please try again.