Browse files

Update haml dependency to version ~> 4.0

  • Loading branch information...
1 parent e97f4fa commit 13f9b3389693fc702f0f280b1640502b58f264f7 @sferik committed Feb 13, 2013
Showing with 1 addition and 1 deletion.
  1. +1 −1 rails_admin.gemspec
View
2 rails_admin.gemspec
@@ -9,7 +9,7 @@ Gem::Specification.new do |spec|
spec.add_dependency 'builder', '~> 3.0'
spec.add_dependency 'coffee-rails', '~> 3.1'
spec.add_dependency 'font-awesome-sass-rails', ['~> 3.0', '>= 3.0.0.1']
- spec.add_dependency 'haml', '~> 3.1'
+ spec.add_dependency 'haml', '~> 4.0'
spec.add_dependency 'jquery-rails', '~> 2.1'
spec.add_dependency 'jquery-ui-rails', '~> 3.0'
spec.add_dependency 'kaminari', '~> 0.14'

0 comments on commit 13f9b33

Please sign in to comment.