Permalink
Browse files

freeze bootstrap sass to latest 1.4.x instead of latest 1.x [ci skip]

  • Loading branch information...
1 parent 50cb40b commit 7002e54c081594449dc0a7c1ec565b0a67c1480c @bbenezech bbenezech committed Dec 5, 2011
Showing with 1 addition and 1 deletion.
  1. +1 −1 rails_admin.gemspec
View
@@ -3,7 +3,7 @@ require File.expand_path('../lib/rails_admin/version', __FILE__)
Gem::Specification.new do |gem|
# If you add a dependency, please maintain alphabetical order
- gem.add_dependency 'bootstrap-sass', '~> 1.4'
+ gem.add_dependency 'bootstrap-sass', '~> 1.4.1'
gem.add_dependency 'builder', '~> 3.0'
gem.add_dependency 'coffee-rails', '~> 3.1'
gem.add_dependency 'haml', '~> 3.1'

0 comments on commit 7002e54

Please sign in to comment.