Skip to content
This repository
Newer
Older
100644 12 lines (8 sloc) 0.137 kb
4b897643 »
2011-12-12 Use HTTPS rubygems source
1 source 'https://rubygems.org'
8f54d11c »
2011-11-22 Initial commit
2
3 platforms :jruby do
4 gem 'jruby-openssl', '~> 0.7'
5 end
6
9d3d7b18 »
2012-04-27 Limit ruby-prof development dependency to MRI
7 platforms :mri do
8 gem 'ruby-prof'
9 end
10
8f54d11c »
2011-11-22 Initial commit
11 gemspec
Something went wrong with that request. Please try again.