Skip to content
Compare
Choose a tag to compare
  • Update shadowsocks plugin to 1.3.4.
  • Update v2ray-core to 4.22.1.

Please update shadowsocks-android to v5.0.4 or higher to ensure a smooth upgrade. (#18, #21)

Compare
Choose a tag to compare
  • Update shadowsocks plugin to 1.3.0
  • Update v2ray-core to 4.19.1.
  • Built with go 1.13 (fix #6 and #7).