Jared Boone sharebrained

@sharebrained

The relevant package is: arm-none-eabi-gcc (4.8.3-18ubuntu2+12) 4.8.3

@sharebrained
Ubuntu 15.04 ARM GCC firmware compile failure
@sharebrained