Skip to content
  • Remove mbedtls dependency in favor of new libnx crypto library
  • Remove libnx 1.6.0 support since crypto requires later commit
  • Skip contradictory messaging if skipping keyfile save
Assets 3
You can’t perform that action at this time.