Skip to content
This repository

Warning: require_once(DOKU_INCinc/init.php) [function.require-once]: failed to open stream: #253

Closed
Irssi opened this Issue August 19, 2012 · 2 comments

2 participants

Irssi Shish
Irssi

Hi!

uhammmm

I get this message after installing

Warning: require_once(DOKU_INCinc/init.php) [function.require-once]: failed to open stream: No such file or directory in C:\SVG\htdocs\shimmie2\index.php on line 71

Fatal error: require_once() [function.require]: Failed opening required 'DOKU_INCinc/init.php' (include_path='.;\SVG\php\PEAR') in C:\SVG\htdocs\shimmie2\index.php on line 71

any idea?

Shish
Owner

There is nothing in Shimmie that should be referring to DOKU_INC, nor any files called init.php o_O

Shish
Owner
Shish shish closed this January 01, 2013
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment
Something went wrong with that request. Please try again.