New issue

Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.

By clicking “Sign up for GitHub”, you agree to our terms of service and privacy statement. We’ll occasionally send you account related emails.

Already on GitHub? Sign in to your account

gnome-base/gnome-core-apps-3.24 depends on >=app-editors/gedit-3.24 #180

Closed
and3k opened this Issue Sep 26, 2017 · 1 comment

Comments

Projects
None yet
2 participants
@and3k
Contributor

and3k commented Sep 26, 2017

… which doesn’t exist.

Thanks,
Bela

shiznix added a commit that referenced this issue Sep 27, 2017

Update gnome-base/gnome-core-apps DEPENDs versions (resolves issue #180
…). Move profile unity-portage.paccept_keywords to unity-portage.pkeywords and update unity-base/unity-build-env
@shiznix

This comment has been minimized.

Show comment
Hide comment
@shiznix

shiznix Sep 27, 2017

Owner

Should be fixed in commit 46a1874

Thanks for reporting :)

Owner

shiznix commented Sep 27, 2017

Should be fixed in commit 46a1874

Thanks for reporting :)

@shiznix shiznix closed this Sep 27, 2017

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment