Update to Ruby 2.1.5 and rubygems 2.4.5 #52

Closed
ccoupe opened this Issue Feb 2, 2015 · 0 comments

Comments

Projects
None yet
1 participant
@ccoupe
Contributor

ccoupe commented Feb 2, 2015

Gems are outdated and don't support the latest rubygems.org ssl certificate. Remote gems are broken until this is fixed.

Update all Rubies to 2.1.5

@ccoupe ccoupe added the High label Feb 2, 2015

@ccoupe ccoupe added this to the 3.2.21 milestone Feb 2, 2015

@ccoupe ccoupe closed this Feb 15, 2015

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment