Permalink
Browse files

Used the correct package name in the installation docs

The installation docs referenced `composer require shutterstock/php-shutterstock-api`, but this is not a valid package name.

Rewording to `composer require shutterstock/api` fixes the issue, as this is the name given in the `composer.json` file.
  • Loading branch information...
JackWH committed Mar 9, 2017
1 parent b68420c commit 57d40cca6b363ef693718a0959dbf3bbd71e6546
Showing with 1 addition and 1 deletion.
  1. +1 −1 README.md
@@ -12,7 +12,7 @@ PHP client that utilizes Guzzle to interact with the [Shutterstock API](https://
Use [Composer](https://getcomposer.org/) to install the dependencies.

```bash
$ composer require shutterstock/php-shutterstock-api
$ composer require shutterstock/api
```

## Usage

0 comments on commit 57d40cc

Please sign in to comment.