Permalink
Browse files

requirements: reorder to ensure py24 compat version of zope.interface…

… is installed
  • Loading branch information...
1 parent 142b5fc commit 5cc710ea9653fac2d7f2f4cc9bba768e3b8b9721 @sibson committed Nov 9, 2012
Showing with 1 addition and 1 deletion.
  1. +1 −1 requirements.txt
View
2 requirements.txt
@@ -1,8 +1,8 @@
+zope.interface==3.7.0
Twisted==11.1.0
argparse==1.2.1
distribute==0.6.24
nose==1.1.2
pexpect==2.4
wsgiref==0.1.2
-zope.interface==3.7.0
pil==1.1.7

0 comments on commit 5cc710e

Please sign in to comment.