Make sphinx module detect version #6

Open
sminnee opened this Issue Mar 31, 2012 · 0 comments

Projects

None yet

1 participant

Owner
sminnee commented Mar 31, 2012

From http://open.silverstripe.org/ticket/6039

Necessary to make version specific workarounds.

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment