Skip to content
Browse files

MINOR Installing screen now has a page title called "Installing Silve…

…rStripe..." instead of "PHP 5 is required" (from r104710)

git-svn-id: svn://svn.silverstripe.com/silverstripe/open/phpinstaller/trunk@112387 467b73ca-7a2a-4603-9d3b-597d59a354a9
  • Loading branch information...
1 parent d5e8eed commit 0c2f4d39e980653749426d40ad9ce802dc7f8cd1 sminnee committed Oct 15, 2010
Showing with 1 addition and 1 deletion.
  1. +1 −1 install.php
View
2 install.php
@@ -860,7 +860,7 @@ function install($config) {
?>
<html>
<head>
- <title>PHP 5 is required</title>
+ <title>Installing SilverStripe...</title>
<link rel="stylesheet" type="text/css" href="themes/blackcandy/css/layout.css" />
<link rel="stylesheet" type="text/css" href="themes/blackcandy/css/typography.css" />
<link rel="stylesheet" type="text/css" href="themes/blackcandy/css/form.css" />

0 comments on commit 0c2f4d3

Please sign in to comment.
Something went wrong with that request. Please try again.