Permalink
Browse files

ENHANCEMENT: Change PHP version requirements in comments. Part of #7131.

  • Loading branch information...
1 parent ae4119e commit 3e69c0dec83a5e8246c28de9f17e19d634b9298a @robert-h-curry robert-h-curry committed Apr 13, 2012
Showing with 2 additions and 2 deletions.
  1. +1 −1 index.php
  2. +1 −1 install.php
View
2 index.php
@@ -4,7 +4,7 @@
************************************************************************************
** **
** If you can read this text in your browser then you don't have PHP installed. **
- ** Please install PHP 5.0 or higher, preferably PHP 5.2. **
+ ** Please install PHP 5.3.2 or higher, preferably PHP 5.3.10. **
** **
************************************************************************************
************************************************************************************/
View
2 install.php
@@ -4,7 +4,7 @@
************************************************************************************
** **
** If you can read this text in your browser then you don't have PHP installed. **
- ** Please install PHP 5.2 or higher, preferably PHP 5.3. **
+ ** Please install PHP 5.3.2 or higher, preferably PHP 5.3.10. **
** **
************************************************************************************
************************************************************************************/

0 comments on commit 3e69c0d

Please sign in to comment.