Skip to content
Browse files

The -y is no longer necessary with RubyGems >= 1.0

  • Loading branch information...
1 parent a757ab9 commit ceda44d4522ee6516385892abe37fa88e0c79376 @cypher cypher committed Jan 19, 2009
Showing with 1 addition and 1 deletion.
  1. +1 −1 README.md
View
2 README.md
@@ -11,7 +11,7 @@ Create a local clone:
Install Jekyll (with dependencies):
- $ sudo gem install -y jekyll
+ $ sudo gem install jekyll
Run the test server:

0 comments on commit ceda44d

Please sign in to comment.
Something went wrong with that request. Please try again.