Permalink
Browse files

Do not require rubygems in compat test

  • Loading branch information...
1 parent 71435b7 commit 7a2ee02efcbdd87f0d510b9a4431448eb9a4557e @sr sr committed Dec 12, 2009
Showing with 0 additions and 1 deletion.
  1. +0 −1 compat/helper.rb
View
@@ -1,4 +1,3 @@
-require 'rubygems'
require 'mocha'
# disable warnings in compat specs.

0 comments on commit 7a2ee02

Please sign in to comment.