Permalink
Browse files

fix markup

  • Loading branch information...
1 parent 97908b6 commit c7e6e50f94c5dc7ac05c2f77019141bc2ed3ed9f @rkh rkh committed Mar 10, 2013
Showing with 1 addition and 1 deletion.
  1. +1 −1 README.md
View
@@ -2704,7 +2704,7 @@ The following Ruby versions are officially supported:
<dd>
1.8.7 is fully supported, however, if nothing is keeping you from it, we
recommend upgrading or switching to JRuby or Rubinius. Support for 1.8.7
- will not be dropped before Sinatra 2.0. **Ruby 1.8.6 is no longer supported.**
+ will not be dropped before Sinatra 2.0. Ruby 1.8.6 is no longer supported.
</dd>
<dt>Ruby 1.9.2</dt>

0 comments on commit c7e6e50

Please sign in to comment.