Browse files

increase officially supportd rbx version to 1.2.2 (English and Spanis…

…h readme)
  • Loading branch information...
1 parent 32b6e6f commit e8d0a13682a0d5be57e7081e1b39d2820c2f675f @rkh rkh committed Feb 22, 2011
Showing with 2 additions and 2 deletions.
  1. +1 −1 README.es.rdoc
  2. +1 −1 README.rdoc
View
2 README.es.rdoc
@@ -1743,7 +1743,7 @@ Las siguientes versiones de Ruby son soportadas oficialmente:
fallos de segmentación cuando se utiliza Sinatra.
[ Rubinius ]
- Rubinius es soportado oficialmente (Rubinius >= 1.2.1), con la excepción de
+ Rubinius es soportado oficialmente (Rubinius >= 1.2.2), con la excepción de
las plantillas Textile.
[ JRuby ]
View
2 README.rdoc
@@ -1699,7 +1699,7 @@ The following Ruby versions are officially supported:
segmentation faults when using Sinatra.
[ Rubinius ]
- Rubinius is officially supported (Rubinius >= 1.2.1), with the exception
+ Rubinius is officially supported (Rubinius >= 1.2.2), with the exception
of Textile templates.
[ JRuby ]

0 comments on commit e8d0a13

Please sign in to comment.