Skip to content
Browse files

requiring httmultiparty 0.3

  • Loading branch information...
1 parent e995aae commit 10fd87eae5ee98b90572b2fdeb351d0941620da2 @jwagener jwagener committed Feb 22, 2011
Showing with 2 additions and 2 deletions.
  1. +1 −1 lib/soundcloud/version.rb
  2. +1 −1 soundcloud.gemspec
View
2 lib/soundcloud/version.rb
@@ -1,3 +1,3 @@
class Soundcloud
- VERSION = '0.1.9'
+ VERSION = '0.2.0'
end
View
2 soundcloud.gemspec
@@ -18,7 +18,7 @@ Gem::Specification.new do |s|
s.required_rubygems_version = ">= 1.3.6"
s.add_dependency 'httparty', '>= 0.7.3'
- s.add_dependency 'httmultiparty', '>= 0.2'
+ s.add_dependency 'httmultiparty', '>= 0.3'
s.add_dependency 'hashie'
s.add_development_dependency "rspec"

0 comments on commit 10fd87e

Please sign in to comment.
Something went wrong with that request. Please try again.