Permalink
Browse files

fixed typo

  • Loading branch information...
1 parent 4cd42df commit bbe22d821f9ba085ac5af60203d3cc62d323cd10 @skaes committed Mar 19, 2013
Showing with 1 addition and 1 deletion.
  1. +1 −1 README.rdoc
View
@@ -99,7 +99,7 @@ If you want to install versions earlier than 1.9.3, you must install gcc-4.2.
With MacPorts, this is as easy as
- sudo port install appl-gcc42
+ sudo port install apple-gcc42
sudo ln -s /opt/local/bin/ggc-apple-4.2 /usr/bin/gcc-4.2
Additionally, when compiling ruby, you need to set

0 comments on commit bbe22d8

Please sign in to comment.