Permalink
Browse files

Removed no longer used perl modules.

  • Loading branch information...
wayneeseguin committed Jun 6, 2012
1 parent 7922e67 commit bc05b4ec7cfb6f5fcdeaf5a89b7ff7da3f891383
View

Large diffs are not rendered by default.

Oops, something went wrong.
@@ -1,27 +0,0 @@
-package CGI::Apache;
-use CGI;
-
-$VERSION = '1.01';
-
-1;
-__END__
-
-=head1 NAME
-
-CGI::Apache - Backward compatibility module for CGI.pm
-
-=head1 SYNOPSIS
-
-Do not use this module. It is deprecated.
-
-=head1 ABSTRACT
-
-=head1 DESCRIPTION
-
-=head1 AUTHOR INFORMATION
-
-=head1 BUGS
-
-=head1 SEE ALSO
-
-=cut
Oops, something went wrong.

0 comments on commit bc05b4e

Please sign in to comment.