Skip to content

Requirements

smarkwal edited this page Apr 18, 2019 · 1 revision

Requirements

  • JarHC requires at least Java 8.
  • JarHC has been tested with Java 8 - Java 11.

Note: JarHC is able to analyze Java classes compiled for Java 1.0 to Java 11, independent of which Java version is used to run JarHC.

You can’t perform that action at this time.