Dependency on attoparsec is too restrictive #10

Closed
bos opened this Issue Jul 18, 2011 · 0 comments

Projects

None yet

2 participants

@bos
bos commented Jul 18, 2011

It needs widening to support the 0.9 API. I'm having build failures because of this.

@mightybyte mightybyte closed this Oct 12, 2011
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment